Ford S-max 1.8 TDCI 92kW topel ne vžge

Ford S-max 1.8 TDCI 92kW topel ne vžge

OdgovorNapisal/-a Soko » 16 Januar 2018 11:24

Pozdravljeni.

Imam zgoraj omenjeni avto in me že nekaj časa heca vžig pri toplem motorju. Ko je avto čisto mrzel ali pa vroč, vžge, medtem ko me heca vžig pri motorju ko še ni dovolj ogret. To pomeni če mrzel avto vžge in ga pustim teči cca 1-2 min, ugasnem, mi potem ne vžge takoj. Avto sicer prime, vendar ga takoj zamori. To se lahko ponovi 2krat ali celo 10 krat. Nič ne pomaga če "vergla" naprej. Ko avto vžge deluje normalno. To se mi dogaja tudi če avto stoji cca 4 ure in se ne shladi dovolj, je ta problem enak.
Na testerju (original) mi kaže napako v komunikaciji z EGR ventilom, vendar po mnenju večine mehanikov naj to ne bi bilo vpliva.

Na avtu je bilo storjeno:
- testiran dovod goriva + vgrajen nepovratni ventil
- testirane šobe (2 sicer izven meje vendar naj bi bilo to OK)
- menjan akumulator
- menjana senzorja glavne in odmične gredi
- testirane grelne svečke
- blendiran EGR ventil
- testirana ventila na visokotlačni črpalki
- menjan termostat + tipalo
- softverska optimizacija...

Imam občutek da avto ko ima motor določeno temperaturo ,ne dobi pravega signala.

Ima mogoče kdo kakšno podobno izkušnjo

Lep dan
Franci
Soko
 
Prispevkov: 1
Pridružen: 16 Januar 2018 11:12
Kraj: Tržič

Re: Ford S-max 1.8 TDCI 92kW topel ne vžge

OdgovorNapisal/-a imarkic » 26 Januar 2018 20:03

Senzor temperature motorja, hladilne tekočine? Menda dost pogosta napaka.

Motor ima napačen podatek o temperaturi motorja in zato dovaja napačno mešanico.
imarkic
 
Prispevkov: 49
Pridružen: 30 September 2015 20:58
Kraj: Skofja Loka


Vrni se na Splošne tehnične debate

Kdo je na strani

Po forumu brska: 0 registriranih uporabnikov in 1 gost